Save Mesh VTK without Cleaver Background Mesh

Would you Know How to eliminate Box(Background) Mesh on the Cleaver when saving VTK file? or mesh generating parameter

I’ve added a new option (“Cleaver remove background mesh”) in advanced section that you can enable if you want to remove background mesh. It will be available in tomorrow’s nightly builds.

Thank you very much Lasso^^

I tested from latest night build^^ :slight_smile: