I do not how to watch 2D images

Operating system: Solus OS
Slicer version: 4.8.1
Expected behavior: I want to my 2D images was showing in the way of I acquired them, some studies like Shoulder MRI I do somes axial due to the articulation itself, no to Z axis of pacient.
Actual behavior: I open 2D images and the disposition of transverse, sagital and coronal images are made by patient, not to the raw acquisition position.

Sorry for my english, I’m using 3D Slicer for teaching purposes in University of La Frontera in the South of Chile, I’m Linux user along 1 year.

Thanks in advance

Maybe you need to do this:

https://discourse.slicer.org/t/segmentation-editor-how-to-disable-painting-on-adjacent-slices/1459/4?u=pieper

If that’s not it, maybe you can post some screenshots of what you are seeing.