My deep learning module is not available

win 64 slicer version 4.11 2021.0226

It appears the developers of that extension never finished Python 3 compatibility of that extension. SliceTracker module cannot be loaded on Slicer 4.11.20200930

They have a work in progress branch that needs finalizing GitHub - DeepInfer/Slicer-DeepInfer at python3